어드민 에서 bootstrapValidator플러그인 못찾는 오류 #5018

· 조회 : 42 · 답변 : 1
질문 정보
구분 : 일반
선물 포인트
0 P
질문자 지식지수
13%


gchoice 님이 에 등록

안녕하세요~어드민 이용시 콘솔에 아래와 같이 오류 메세지가 나오는데요 ( 컴퓨터 2대 각 오페라 와 크롬에서 확인해보았습니다.)관련 소스코드를 삭제해도 되는건지 아니면 bootstrapValidator 플러그인을 추가 해주면 되는건지어떤선택 을 해야하는지….어드민 에서 포스트모듈 하위메뉴를 열면 로딩 지연(1분정도)이 좀 많이 되는데 이부분 때문 일지 않을까 해서 문의드립니다.~
Loading...